PHPは利用できますか?

はい。利用可能です。
PHP5.1.6がすべてのサービスでご利用可能です。
もちろんPHP5.1.6でも必要なセキュリティパッチは全ていますのでご安心ください。


Copyright(C) 2009 Shibuya Business Consultant.